1


0

Rails 2.3.5およびRuby 1.9.1のaccepts_nested_attributes_for

accepts_nested_attributes_forはすでにRails 2.3.5およびRuby 1.9.1で動作しますか????

このエラーが出続けます

undefined method accept_nested_attributes_for' for #

1 Answer


1


ええ、accepts_nested_attributes_for( 's’付き)

誰かがそれらのGoogle検索をクリーンアップすべきです!