0


0

jqGrid 3.6.4とjQuery 1.4の使用に関する問題

jqGridが提供する幅広い機能を考えると、jQuery 1.4で最新のjqGrid 3.6.4を使用しているときに問題に直面した人はいますか?

2 Answer


0


jqGrid 3.6.4およびjQuery 1.4には問題がありません。


0


まだ気付いていませんが、他のプラグインに問題があります。 JQueryプラグイン開発者は、更新以降、プラグインのバグを排除しているようです。