0


0

SP1の新機能を利用するために、3.5のweb.configファイルに特別なことが必要な場合はありますか?

1 Answer


2


いいえ! 必要なのは、ビルドフレームワークのバージョンを3.5に変更して、アプリケーションで3.5の機能を使用することだけです。 これは、すべての種類の.NETプロジェクト(WebアプリケーションまたはWebサイトプロジェクトを含む)に適用されます。