1


0

これは私が対処する必要がある深刻な問題です

私はOffice 2003と2007のアドインを開発する必要があります。両方とも.Net framework v2.0で

当社はVS2008を使用していますが、これは2007年アドインの開発を許可しています。 .Net v3.5

誰もが2007アドインを作成するための方法を知っていますか?

(* Visual Studio 2005を使用することはできません*)

1 Answer


1


この wikiエントリによれば、VSTOバージョン3.0はOffice 2003とOffice 2007をターゲットにすることができます。